Jump to content

Search the Community

Showing results for tags 'MS13'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General Area
    • Digital Discussion Boards
    • General Chit Chat
    • Non Photographic
    • Other Areas
  • Mini-Lab Equipment
    • Noritsu
    • Fuji
    • Kiosks
    • Wide Format Printers
    • Kodak
    • PhotoMe/Kiss
    • Agfa
    • Doli
    • Marko Line / Gretag
    • Konica
  • Kodak Express
    • KEX Public Forum
    • KEX Private Area

Product Groups

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 3 results

  1. Hi, does anyone have the install files for MS13 Lan Spooler software? I would greatly appreciate if anyone could send it to me. Thanks.
  2. Hi people, I need your help! I'm trying to DI Simple Print running on windows 7 pro sp1 and MS01 4.2 I don't know whats wrong but I can't save spools on FAView and when I try to close SimIn it just hangs. It's just like if MrPrint.ini and default.ini didn't save my changes. I tried to install loopback, hot fix, tried "operator", 5u990rtm0d3, 593c09, changing some settings but still trying. I've installed version 1.0 (which is suposed to work on windows 7) and 1.5 I've tried under windows xp also but worse result. Please, can anybody help me, please?
  3. Hi, I have a setup with Win XP/MS01 basic and MS13. For this workstation I open the images and correct them. I then want MS01 to write the images back to a folder on the workstation, but I struggle to find the correct settings to do this. Do I need some sort of extra software or printer emulator, or is this supported in ms01 directly?
×
×
  • Create New...